Zaświeca się kontrolka ABS w del Sol

Posty: 1   •   Strona 1 z 1
Patrycja
 
Posty: 134
Dołączył(a): 2008-06-12, 17:20
Lokalizacja: Pszczyna

Zaświeca się kontrolka ABS w del Sol

przez Patrycja » 2017-10-27, 19:39

Cześć,

Kilka dni temu, chwilę po wyjeździe z garażu, zaświeciła mi się kontrolka ABS. Towarzyszył temu dźwięk takiego "cyknięcia" (od strony pasażera), które pojawia się w momencie gdy kontrolka w sprawnym samochodzie gaśnie (przynajmniej u mnie zawsze jest takie cyknięcie;)). Od tego czasu kontrolka przeważnie zapala się podczas jazdy (i to w 90% przypadków w momencie gdy wyjeżdżam od siebie na główną drogę, jakąś minutę po odpaleniu, w momencie skrętu w prawo). Auto podczas jazdy zachowuje się nieprzewidywalnie - ABS potrafi się włączyć bez naciśnięcia hamulca (słychać cykanie), potrafi się również włączyć podczas delikatnego hamowania, a nie włącza się wtedy, kiedy powinien (to najbardziej rzadki przypadek dysfunkcji i do końca nie jestem pewna, czy występuje). Czasami zdarza się jednak, że wszystko działa, kontrolka normalnie gaśnie po zapaleniu, a potem ABS włącza się tylko podczas gwałtownego hamowania - tak właśnie było dziś - przejechałam kilka km wciskając co chwilę hamulec i żadnych problemów nie było. Kontrolka rzadziej zapala się "na ciepłym silniku", częściej jak po nocy z domu wyjeżdżam.

Robiłam samodiagnostykę, ABS wyświetla 4-4, co wskazywałoby na czujnik lewy tył. Tu filmik:
https://drive.google.com/open?id=0Bwm27 ... ERSOEJRbG8

Z tyłu mam tarcze, wiadomo jak z dostępnością i ceną tych czujników... Założyłam temat, bo jeszcze się łudzę, że to może coś innego. Bo nie wiem jaki związek ma czujnik z tyłu ze skrętem w prawo (wtedy przeważnie włącza się kontrolka), skręty to bardziej pasują do przodu... Nie wiem dlaczego czasami wszystko działa jak powinno, jak by nigdy nie było problemów. Nie jestem pewna, czy kod dobrze odczytany, bo niby dziesiątki powinny dłużej się świecić, a tu obie czwórki migają w tym samym tempie. No i jeszcze jakiś miesiąc temu wymieniane było w tym kole (lewy tył) łożysko z piastą, bo huczało, na Kanaco i zastanawiam się, czy nie ma tu jakiegoś związku.

Jak by ktoś miał jakieś pomysły albo uwagi, byłabym wdzięczna. Jak to na 100% jest ten czujnik, to też prosiłabym o potwierdzenie.
Z góry dzięki :) <3

Posty: 1   •   Strona 1 z 1

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Teraz jest 2017-12-11, 02:19