Anten elektrycznie wysuwana - nietypowy problem !

Posty: 3   •   Strona 1 z 1
byczasty
 
Posty: 3
Dołączył(a): 2017-04-27, 16:21
Samochód: delsol motegi

Anten elektrycznie wysuwana - nietypowy problem !

przez byczasty » 2017-10-06, 10:09

siema. Antena oem del sol miała połamaną plastikową prowadnice. Silniczek ok i bat cały. Chcąc zachować oryginał w cenie nowej anteny z silniczkiem chinola z allegro zakupiłem NOWY sam zamiennik bata z prowadnicą z acco VI gen- w aso cos z 200pln. i wszystko byloby ok tyle ze bat jest duzo krótszy bo 14cm wiec silniczek pracuje dłuzej chcąc zwinąć antene taką jak była w oryginale. myslalem ze bedzie jakis opornik ze gdy poczuje opór silnik przestanie zwijac - rozwijac, a tu klops. mozna jakis taki opornik wstawic ? elektryk czy ktos ?? albo tak by dostawala krócej prąd po zapłonie ?? bo pracujac dluzej te 2-3 sek zachwile prowadnica sie rozsypie i bedzie dalej dupa. pozdro

Avatar użytkownika
Vincent
 
Posty: 3496
Dołączył(a): 2011-05-05, 00:45
Lokalizacja: CRX Club WROCŁAW
Samochód: CRX Del Sol

Re: Anten elektrycznie wysuwana - nietypowy problem !

przez Vincent » 2017-10-10, 00:37

Raczej nie ma takiej opcji o której mówisz. Szukaj anteny dedykowanej.

byczasty
 
Posty: 3
Dołączył(a): 2017-04-27, 16:21
Samochód: delsol motegi

Re: Anten elektrycznie wysuwana - nietypowy problem !

przez byczasty » 2017-10-10, 07:46

spoko, udało sie przelozyc prowadnice z nowej do starego bata i antena działa ;) na allegro oem uzywki to 200-230zł

Posty: 3   •   Strona 1 z 1

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Teraz jest 2017-10-20, 14:37