SZYBKIE PYTANIA

Posty: 6919   •   Strona 460 z 462   •   1 ... 457, 458, 459, 460, 461, 462
sawik
 
Posty: 114
Dołączył(a): 2011-04-08, 08:21
Lokalizacja: Krosno

Re: SZYBKIE PYTANIA

przez sawik » 2018-09-15, 02:56

Co do Wire Tuck'a to tutaj coś było pisane :
viewtopic.php?f=32&t=62969

Avatar użytkownika
Masny
 
Posty: 1081
Dołączył(a): 2015-01-05, 16:32
Lokalizacja: CTR
Samochód: CRX 91'

Re: SZYBKIE PYTANIA

przez Masny » 2018-10-24, 08:11

Załóżmy, że nie mam w ogóle siłowników bagażnika z tyłu (nie mam też do nich żadnych śrub). Jak montowane były seryjne siłowniki?
Od strony karoserii mam dwa gwinty, ale na klapie bagażnika mam już tylko jeden gwint (oryginalnie chyba na klapie nie było żadnych gwintów tylko po prostu wkładało się na wcisk siłownik?)
+ czy te siłowniki są takie jak seryjne? https://allegro.pl/teleskop-klapy-bagaz ... 85578.html

edit:: znalazłem jakiś schemacik

Obrazek
elementy: 19, 33 i 30 to chyba nie są integralne czesci tego siłownika co dałem link do aukcji?

PS. Jak ktoś ma cały komplet tych elementów to chętnie kupie

Avatar użytkownika
tebesik
 
Posty: 146
Dołączył(a): 2017-02-02, 11:01
Lokalizacja: Ostrowiec#Św.
Samochód: ED9

Re: SZYBKIE PYTANIA

przez tebesik » 2018-11-05, 10:31

Wie ktoś jakim materiałem obszywana była półka tylna ed9?
I kanapa tylna

Avatar użytkownika
wrobellos
Moderator
 
Posty: 3973
Dołączył(a): 2008-03-04, 00:45
Lokalizacja: Łódź
Samochód: crx ed9 b18c

Re: SZYBKIE PYTANIA

przez wrobellos » 2018-11-05, 11:01

Kanapa skaja, polka to uj wie bo oklejona jest, lepiej druga kupic cala, jak chcesz to mam 2 szt
Lapy swap H K B series
czesci ee8ed9
lekkie laminaty-maski klapy dokladki ed9ee8ed7ee9
budowa hybryd skrzyn biegow
tarcze 282mm
swap hamulca big brake
regeneracja zaciskow
montaz turbo kompresor
custom wydechy doloty kwas
reperaturki progow nadkoli

Avatar użytkownika
Masny
 
Posty: 1081
Dołączył(a): 2015-01-05, 16:32
Lokalizacja: CTR
Samochód: CRX 91'

Re: SZYBKIE PYTANIA

przez Masny » 2018-11-05, 11:53

Na 90% wydaje mi się, że półka tylna jest obszyta wykładzina samochodowa, która można kupić na np. allegro. Przynajmniej moja tak wygląda ;d

Avatar użytkownika
tebesik
 
Posty: 146
Dołączył(a): 2017-02-02, 11:01
Lokalizacja: Ostrowiec#Św.
Samochód: ED9

Re: SZYBKIE PYTANIA

przez tebesik » 2018-11-05, 17:02

Okej dzięki

Avatar użytkownika
Masny
 
Posty: 1081
Dołączył(a): 2015-01-05, 16:32
Lokalizacja: CTR
Samochód: CRX 91'

Re: SZYBKIE PYTANIA

przez Masny » 2018-11-06, 17:51

Załóżmy, że chce sobie zrobić oświetlenie nóg, ale tylko wtedy, kiedy otwarte są drzwi (tj podłączyć się pod lampkę sufitową.
W takiej sytuacji - kabel plusowy od żarówki - normalnie po plus do akumulatora a kabel minusowy pod ten bzdyczek w drzwiach? Bo rozumiem, że lampka sufitowa działa na zasadzie wzbudzania poprzez podpięcie masy?

Kolejna sprawa - jak to rozegrać aby lampka zapalała się przy otwieraniu zarówno lewych jak i prawych drzwi bez ciągniecia całej kupy kabla?

Avatar użytkownika
orowiok
 
Posty: 1162
Dołączył(a): 2009-06-13, 21:36
Lokalizacja: z gór
Samochód: ed9

Re: SZYBKIE PYTANIA

przez orowiok » 2018-11-06, 19:13

Najprościej będzie podpiąć się pod lampkę w podsufitce-plus i masa.
Drugi sposób jaki mi przychodzi do głowy to plus z aku a masę podpiąć pod ten dzyndzel przy drzwiach, który włącza światło w podsufitce - W sumie to samo ale droga chyba krótsza


Wysłane z iPhone za pomocą Tapatalk

Avatar użytkownika
Masny
 
Posty: 1081
Dołączył(a): 2015-01-05, 16:32
Lokalizacja: CTR
Samochód: CRX 91'

Re: SZYBKIE PYTANIA

przez Masny » 2018-11-11, 21:48

Ogólnie już dostałem info na PW od Dżemora co i jak zrobić z tym światełkiem i jak tylko pogoda i czas mi się zgrają to będę tworzyć.

Natomiast mam kolejne pytanie.
Chodzi o problem z rozrusznikiem bodajże. Jak odpalam auto w normalny sposób to słychać, że auto odpaliło a potem dźwięk rozrusznika (taki "kghhhhr") do momentu, aż puszcze kluczyk (są to raptem ułamku sekund po odpaleniu). Musze mieć super refleks, żeby odpalić auto bez tego hałasu z rozrusznika (muszę puścić kluczyk przed pewnością, że auto jest odpalone).
Strasznie ciężko to sensownie wytłumaczyć słowami.
Poza tym - auto odpala, jeździ i wyłącza się normalnie. Żadnej ikonki błędu nie ma.
Dzieje się to od ostatnich paru tygodni.

Na moją logikę brzmi to tak, jakby rozrusznik nie dostawał sygnału po odpaleniu auta żeby przestał pracować, chociaż nie jestem pewien, czy taka funkcja w ogole w tym aucie jest ;p

Avatar użytkownika
Dzemor
 
Posty: 341
Dołączył(a): 2013-10-14, 19:22
Lokalizacja: Koszalin

Re: SZYBKIE PYTANIA

przez Dzemor » 2018-11-11, 23:19

Pewnie bendiks ci umar :D Nie wiem czy to wgl jest dostępne ale lepiej to zmienić jak najszybciej zanim sobie uszkodzisz wieniec na kole zamachowym. Pasuje raczej od każdej D-serii więc może od kogoś na test uda ci się załatwić. Rozrusznik się wyciąga w 10 minut. Odłączasz aku -> ściągasz rurę dolotu -> odłączasz dwa przewody podłączone do rozrusznika (jeden chyba klucz 12 lub 10, a drugi to zwykła wsuwka) -> i odkręcasz rozrusznik przykręcony na dwie śruby na klucz 14, a potem już odwrotnie :D

Avatar użytkownika
tebesik
 
Posty: 146
Dołączył(a): 2017-02-02, 11:01
Lokalizacja: Ostrowiec#Św.
Samochód: ED9

Re: SZYBKIE PYTANIA

przez tebesik » 2018-11-12, 10:17

Zgasilem samochód na 20min a po ponownym uruchomieniu wskaznik temp przestal działać..
Co może być nie tak? Wskazówka lezy na samym dole i nie reaguje nic
Czujnik temp padł?

Avatar użytkownika
Masny
 
Posty: 1081
Dołączył(a): 2015-01-05, 16:32
Lokalizacja: CTR
Samochód: CRX 91'

Re: SZYBKIE PYTANIA

przez Masny » 2018-11-12, 14:41

A próbowałeś... uderzyć w liczniki? Mi się czasem obrotomierz (kompletnie z nosa) blokuje - wystarczy mocniej uderzyć i już działa na kolejne pół roku. Próbowałem to nawet kiedyś naprawić (rozbierałem licznik), ale nic nie wyglądało na popsute.
Jeżeli jednak uderzanie nie działa to chyba tak, to chyba czujnik temperatury mógł umrzeć. Chociaż nie jestem pewien, nie jestem specjalista ;p Mógłbym tutaj trochę polemizować na ten temat, ale nie mam wiedzy, czy licznik na desce ma cokolwiek wspólnego z przełączaniem na duży obieg (termostat) i odpalaniem czujnika chłodnicy, dlatego wole zamilknąć ;p (o termostatcie i czujniku wentylatora wspominam, zeby przeprowadzic ewentualna diagnostyke)

--------------------------------
Dzemor, jak bóg da to dzisiaj jadę do znajomego na testowanie różnych rozruszników - zobaczymy co z tego będzie

Avatar użytkownika
atom1
Moderator
 
Posty: 9969
Dołączył(a): 2005-12-07, 19:09
Lokalizacja: z Podlasia

Re: SZYBKIE PYTANIA

przez atom1 » 2018-11-12, 23:41

w zadnym nie ma takiej funkcji, rozrusznik do wyjecia i weryfikacji, "bendiks" do czyszczenia smarowania lub wymiany :-)
http://demotywatory.pl/6670/MODERATORZY
moj feedback http://www.honda-crx.info/viewtopic.php?f=30&t=19664&p=203599&hilit=atom1#p203599
Mój warsztat: http://www.atomoto.eu

Avatar użytkownika
Masny
 
Posty: 1081
Dołączył(a): 2015-01-05, 16:32
Lokalizacja: CTR
Samochód: CRX 91'

Re: SZYBKIE PYTANIA

przez Masny » 2018-11-13, 15:29

A więc, sytuacja wygląda tak:
Załatwiłem sobie sprawny rozrusznik do testów. Zabrałem się za wyciąganie swojego (wszystkie kable juz odpięte i tak dalej), ale zatrzymała mnie jedna śruba - duży inbus, którego nie posiadałem. To postanowiłem auto złożyć i pojechać do znajomego, co takowy inbus ma. Złożyłem, odpalam furkę a tu.... zonk, pozytywny zonk - auto odpala normalnie, bez tego dziwnego dźwięku. Testowałem to kilka ostatnich godzin i faktycznie, wygląda na to, że się naprawiło.
Strzelam, że prawdopodobnie masa była luźna i przez to rozrusznik wariował (?)

Avatar użytkownika
tebesik
 
Posty: 146
Dołączył(a): 2017-02-02, 11:01
Lokalizacja: Ostrowiec#Św.
Samochód: ED9

Re: SZYBKIE PYTANIA

przez tebesik » 2018-11-13, 21:30

U mnie też z temperaturą wszystko idealnie działa. Wygląda na to że crx to takie zdolne bestie że naprawiają się same 8)

  Poprzednia strona   Następna strona
Posty: 6919   •   Strona 460 z 462   •   1 ... 457, 458, 459, 460, 461, 462

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Teraz jest 2020-11-27, 05:29