Telepie budą
Wszystkie sprawy techniczne dotyczące naszych kochanych ceerek.

Posty: 16   •   Strona 1 z 2   •   1, 2
Misio888
 
Posty: 50
Dołączył(a): 2006-08-15, 17:48
Lokalizacja: Wroclaw

Telepie budą

przez Misio888 » 2007-05-24, 21:07

Pomocy


Przy przyspieszaniu rzuca cala buda. Czy to moze byc lacznik laczacy dwie poloski z lewej str. tzw krzyzak poloski.Nie da sie jezdzic
Misio888

Avatar użytkownika
Walter
 
Posty: 1160
Dołączył(a): 2004-12-30, 01:35
Lokalizacja: Gdansk

przez Walter » 2007-05-24, 21:15

Może geometria zawieszenia spitolona.

Avatar użytkownika
laki
 
Posty: 83
Dołączył(a): 2006-07-07, 16:19
Lokalizacja: opole

przez laki » 2007-05-24, 21:38

a poduszki silnika w porzadku ??

Avatar użytkownika
giscrx
 
Posty: 1835
Dołączył(a): 2006-05-24, 11:22
Lokalizacja: Kraków

przez giscrx » 2007-05-24, 21:46

poduszki silnika są odpowiedzialne za amoryzację wstrząsów podczas odpalania auta, prędzej przeguby wewnętrzne mogą być już :nieok:
części do japońców firm: 555, TRW, CTR, SIR, SKF, FEBI, REINZ, CORTECO; raparaturki błotników UWAGA: masz problem z progami, jest teraz na to sposób, pojawiły się na rynku progi dedykowane do CRXa, cena 165,00zł za szt.

Misio888
 
Posty: 50
Dołączył(a): 2006-08-15, 17:48
Lokalizacja: Wroclaw

przez Misio888 » 2007-05-24, 21:47

poduszki sa w porzadku.Prawe kolo troszeczke (minimalnie ) cofniete.I ten caly lacznik rusza sie na boki

[ Dodano: 2007-05-24, 21:50 ]
wlasnie o przegubach cos mi sie juz obilo o uszy moze to to.musze kuknac jeszcze raz
Misio888

Avatar użytkownika
giscrx
 
Posty: 1835
Dołączył(a): 2006-05-24, 11:22
Lokalizacja: Kraków

przez giscrx » 2007-05-24, 21:57

przy ruszaniu i przyspieszaniu gdy szarpie to najprawdopodobniej przeguby wew., wejdź pod auto i poruszaj półosiami przy przegubach, czy mają luz
części do japońców firm: 555, TRW, CTR, SIR, SKF, FEBI, REINZ, CORTECO; raparaturki błotników UWAGA: masz problem z progami, jest teraz na to sposób, pojawiły się na rynku progi dedykowane do CRXa, cena 165,00zł za szt.

Avatar użytkownika
sssnnn
 
Posty: 256
Dołączył(a): 2006-02-23, 17:46
Lokalizacja: Wołomin

przez sssnnn » 2007-05-25, 11:19

nie wiem o jakie telepanie budą Tobie chodzi, ale mi jak telepało to miałem guza na oponie z tyłu. I było czyć że to coś z tyłu i słychać było pulsujące huczenie. Im większa prędkość tym szybciej huczało i telepało.

Avatar użytkownika
Bonczek
Moderator
 
Posty: 2800
Dołączył(a): 2005-09-22, 11:37
Lokalizacja: Warszawa
Samochód: ED9 K20

przez Bonczek » 2007-05-25, 13:30

Piszesz ze jedno kolo jest cofniete. A przegub siedzi idealnie prosto? Pojedz na geometrie, bo to moze byc glowa przyczyna.

Avatar użytkownika
szumal
 
Posty: 273
Dołączył(a): 2005-06-23, 11:31
Lokalizacja: łorsoł

przez szumal » 2007-05-25, 13:52

moze byc zle wlozony przegub w wielowypust piasty. piercien ktory jest na koncu nie zaskoczyl albo wypadl.
Bye bye honda.

Avatar użytkownika
merfi vtec
 
Posty: 1180
Dołączył(a): 2004-03-22, 01:24
Lokalizacja: www.merfiebay.com

przez merfi vtec » 2007-05-25, 16:36

moze byc awaria wewnetrzengo przegubu.
części tuningowe z USA D,B-series!! zawieszenia ES/sprzęgła/oświetlenie/felgi/rozporki/pierścienie/tłoki/panewki/uszczelki/doloty i wiele innych!!
Pomiary AFR, Gtech obd2/obd1/obd0 Modyfkacja i strojenie komputerów (ulica+hamownia) Crome Pro, Turboedit, Bre, Hondata
---------------
gg:175578, tel:500410476, www.merfiebay.com

Misio888
 
Posty: 50
Dołączył(a): 2006-08-15, 17:48
Lokalizacja: Wroclaw

przez Misio888 » 2007-05-25, 21:16

dzieki chlopaki :) jutro wchodze pod auto i posprawdzam wszystko

pozdrowionka
Misio888

ateem
 
Posty: 407
Dołączył(a): 2006-05-16, 17:18
Lokalizacja: Ełk

przez ateem » 2007-05-27, 07:29

te cofniete kolo...samochod po dzwonie jest?

Misio888
 
Posty: 50
Dołączył(a): 2006-08-15, 17:48
Lokalizacja: Wroclaw

przez Misio888 » 2007-05-27, 14:37

tak mi sie wydaje ze jest po dzwonie ale nie duzym.
samochodu wogole nie sciaga jak puszcze kiere a jak utrzymuje stala predkosc to jedzie idealnie
Misio888

nitroGroch
 
Posty: 8
Dołączył(a): 2006-09-18, 18:34
Lokalizacja: koszalin

Mam podobny problem

przez nitroGroch » 2007-05-27, 21:35

Moja Hanulka ma "dreszcze" gdy ostro przyspiesza, odczuwalne zwaszcza na 2 biegu podczas wiekrzych przeciazen. Czuc ze auto drzy na boki... Podejrzewam ze moga to byc amortyzatory albo przegluby... Jakies sugestie??? Mam siano na naprawe albo amorow albo przeglubow. Wiec prosze o pomoc w diagnozie :) Z gory dziekoweczka

Avatar użytkownika
rafisz
 
Posty: 2323
Dołączył(a): 2005-11-26, 14:47
Lokalizacja: okolice Rzeszowa

przez rafisz » 2007-05-27, 22:25

na poczatek sprawdz w jakim stanie sa poduszki silnika, szczególnie ta przy chlodnicy i ta za silnikiem pod filtrem paliwa,powod jak dajesz po garach to silnik troche si przechyla do tylu i jak sa kiepskie te poduchy (tzn. gumy w nich) to spotykaja sie ze soba te metalowe czesci z ktorych zrobiona jest poducha, a jak sie spotkaja to drgania silnika przenoszone sa na bude,
jak beda w porzadku to sprawdzaj przeguby czy nie maja luzow

  Następna strona
Posty: 16   •   Strona 1 z 2   •   1, 2

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Teraz jest 2019-12-07, 08:05