Ładowanie na zimnym a na ciepłym silniku

Posty: 4   •   Strona 1 z 1
Kudłaty
 
Posty: 169
Dołączył(a): 2014-01-05, 08:07
Lokalizacja: Gniezno

Ładowanie na zimnym a na ciepłym silniku

przez Kudłaty » 2017-03-29, 17:54

Panowie witam mam pytanie co takiego załącza się w momencie gdy rozlancza sie ssanie co może zaklucac ladowanie przez alternator i powodować chwilowe drastyczne spadki ladowania. Pytam ponieważ podczas pomiaru ładowania na ssaniu trzyma rowniutko coś tam ponad 14 nawet przy włączonych światłach ogrzewaniu szyby itd.Natomiast po tym jak zejdzie z ssania ladowanie zaczyna skakać tzn i koło 4 sekundy trzyma to 14 i potem spada na np 3 i znów 14 itd w momencie jak spada silnik sie poddusza lekko . Co może być przyczyną?

Avatar użytkownika
atom1
Moderator
 
Posty: 9871
Dołączył(a): 2005-12-07, 19:09
Lokalizacja: z Podlasia

Re: Ładowanie na zimnym a na ciepłym silniku

przez atom1 » 2017-03-29, 20:29

zdejmij pasek i zobacz czy altek sie nie przywiesza, sprawdz regulator i szczotki, choc to dziwne ze dopiero po ssaniu dzieja sie cyrki

raczej przygasanie nic nie ma do tego bo aku powinien zasilac calosc, ale moze to trupek ?:)
http://demotywatory.pl/6670/MODERATORZY
moj feedback http://www.honda-crx.info/viewtopic.php?f=30&t=19664&p=203599&hilit=atom1#p203599
Mój warsztat: http://www.atomoto.eu

Kudłaty
 
Posty: 169
Dołączył(a): 2014-01-05, 08:07
Lokalizacja: Gniezno

Re: Ładowanie na zimnym a na ciepłym silniku

przez Kudłaty » 2017-03-29, 21:20

Aku no nowy nie jest ale 5 dni - tydzień wytrzymuje na postoju

Avatar użytkownika
Vincent
 
Posty: 3510
Dołączył(a): 2011-05-05, 00:45
Lokalizacja: CRX Club WROCŁAW
Samochód: CRX Del Sol

Re: Ładowanie na zimnym a na ciepłym silniku

przez Vincent » 2017-04-01, 02:36

Masz walnięty regulator napięcia , ale radzę zrobić regenerację całego altka .

Posty: 4   •   Strona 1 z 1

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Teraz jest 2018-08-20, 15:03