Silnik kręci ale nie odpala d16a9

Posty: 6   •   Strona 1 z 1
kazz95
 
Posty: 35
Dołączył(a): 2015-09-01, 13:09
Lokalizacja: olsztyn
Samochód: Honda CRX

Silnik kręci ale nie odpala d16a9

przez kazz95 » 2017-03-31, 06:53

Witam problem jest taki wczoraj wieczorem wróciłem pod dom zgasilem samochód, o 6 rano wsiadam a samochód tylko kręci zero reakcji tylko kręcił i nie odpalił zrobiłem z cztery podejscia odpalenia rexa ale to samo co może być przyczyną ??

Avatar użytkownika
wrobellos
Moderator
 
Posty: 3771
Dołączył(a): 2008-03-04, 00:45
Lokalizacja: Łódź
Samochód: crx ed9 b18c

Re: Silnik kręci ale nie odpala d16a9

przez wrobellos » 2017-03-31, 07:29

przekaznik glowny cyka? check sie swieci caly czas czy gasnie, iskra jest ?
Lapy swap H K B series
czesci ee8ed9
lekkie laminaty-maski klapy dokladki ed9ee8ed7ee9
budowa hybryd skrzyn biegow
tarcze 282mm
swap hamulca big brake
regeneracja zaciskow
montaz turbo kompresor
custom wydechy doloty kwas
reperaturki progow nadkoli

kazz95
 
Posty: 35
Dołączył(a): 2015-09-01, 13:09
Lokalizacja: olsztyn
Samochód: Honda CRX

Re: Silnik kręci ale nie odpala d16a9

przez kazz95 » 2017-03-31, 08:40

Przekaźnik działa,check się świeci cały czas (błąd nr 11)ale było dobrze jeszcze iskra muszę sprawdzic

kazz95
 
Posty: 35
Dołączył(a): 2015-09-01, 13:09
Lokalizacja: olsztyn
Samochód: Honda CRX

Re: Silnik kręci ale nie odpala d16a9

przez kazz95 » 2017-03-31, 17:48

Iskra jest przekaźnik i pompa paliwa jest git na chwilę dosłownie odpalił na sekundę i zgasła ktoś jakieś pomysły co to może byc

GrzybalED9
 
Posty: 2
Dołączył(a): 2016-02-13, 13:42
Samochód: Honda CRX II D16A9

Re: Silnik kręci ale nie odpala d16a9

przez GrzybalED9 » 2017-03-31, 18:34

Może jakaś kuna się wkradła i cos przegryzla poogladaj kable wszystkie poczyscic masy spróbować nie zaszkodzi

Wysłane z mojego Nexus 5 przy użyciu Tapatalka

tditsr
 
Posty: 4
Dołączył(a): 2010-11-18, 09:45

Re: Silnik kręci ale nie odpala d16a9

przez tditsr » 2017-03-31, 21:56

Podmień aparat zapłonowy jeśli masz możliwość. Miałem to samo, padł moduł, iskra "niby" była i nie wywalało błędu.

Posty: 6   •   Strona 1 z 1

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości

Teraz jest 2018-11-19, 13:07